1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.

1.6.2 Not enough items Hatası

Konusu 'Minecraft Destek' forumundadır ve kral1o tarafından 14 Ağustos 2013 başlatılmıştır.

Konu Durumu:
Bu konuya en son 100 gün önce cevap yazılmış. Lütfen çok eski konulara cevap yazmamaya özen gösterin.
  1. kral1o

    kral1o Marangoz

    Mesajlar:
    50

    Herkese Merhaba Arkadaslar Ben Büyük Bi BfChickenGamers Hayranıyım Onun Cekdigi Süper Hardcore Serisininde Bagımlısıyım O Mod Packinin Aynisi Su anda Elimde Var Ancak 1.6.2 oldugu icin
    Not enough items hatalı modu yükleyince oyun acılmıyor lütfen yardım edin pcmin dilini flan ingilizce yapdim ama fayda etmiyor!!!!


     
  2. bcbcscdc

    bcbcscdc Marangoz

    Mesajlar:
    49
    Aynı Sorun bendede var :(
     
  3. Lmpe

    Lmpe Taş Madencisi

    Mesajlar:
    91
    bilgisayarınızın dilini ingilizce yapın sorunu kökden çözmüş olursunuz .
     
  4. bcbcscdc

    bcbcscdc Marangoz

    Mesajlar:
    49
    Yaptım ama yine olmadı :(
     
  5. kaptan123

    kaptan123 Bedrock Kaşifi

    Mesajlar:
    1.695
    Minecraft:
    dinamit
    1.6.2 için Not enough items modu cikmadi diye biliyorum internette bulduklariniz calismiyor
     
  6. Lmpe

    Lmpe Taş Madencisi

    Mesajlar:
    91
    bilgisayarının dilini ingilizce yap ve öle bi dene bende işe yarıyor
     
Konu Durumu:
Bu konuya en son 100 gün önce cevap yazılmış. Lütfen çok eski konulara cevap yazmamaya özen gösterin.

Sayfayı Paylaş